Contrend

Internetový protokol

IPv4
IPv6

Rozhraní hardware

  • 1 × RJ-11 pro ADSL2+/VDSL2
  • 4 × RJ-45 pro LAN (10/100 Base-T)
  • 1 × Tlačítko Reset
  • 1 × Tlačítko WPS/ Tlačítko WiFi zapnuto/vypnuto
  • 1 × Vypínač
  • 1 x USB port
  • 2 × Externí anténa WiFi

Rozhraní WAN

  • ITU-T G.992.5, ITU-T G.992.3, ITU-T G.992.1, ANSI T1.413
  • ADSL2+ příchozí: 24 Mb/s odchozí: 1.3 Mb/s
  • ADSL2 příchozí: 12 Mb/s odchozí: 1.3 Mb/s
  • ITU-T 993.2 (profily 8a, 8b, 8c, 8d, 12a, 12b, 17a)
  • VDSL2 příchozí: 100Mb/s odchozí: 60Mb/s

Rozhraní LAN

  • Norma IEEE 802.3, IEEE 802.3u
  • Podpora MDI/MDX: Ano
  • 10/100 BaseT Auto-sense

Bezdrátové rozhraní

  • IEEE 802.11b/g/n
  • 64, 128-bit Wired Equivalent Privacy (WEP) Data Encryption/ WPA šifrování
  • 11 kanálů (US, Canada); 13 kanálů (Evropa); 14 kanálů (Japonsko)
  • Filtrování MAC adres, WEP, WPA, IEEE 802.1x
  • 10, 25, 50, 100mW @ 22MHz úroveň výstupního výkonu šířky pásma lze nastavit podle konkrétního prostředí

Atributy ATM

  • RFC 2364 (PPPoA); RFC 2684 (RFC 1483) Bridge/Route; RFC 2516 (PPPoE); RFC 1577 (IPoA)
  • Počet podporovaných PVC: 16
  • Typ AAL: AAL5
  • Servisní třída ATM: UBR/CBR/VBR
  • Podpora ATM UNI: 3.1/4.0
  • OAM F4/F5: Ano

Atributy PTM

  • ATM adaptivní vrstva: Ethernet packet format
  • Podporuje 8 toků
  • Podporuje preemption a dual latency
  • Podporuje PTM shaping

Správa

  • Ve shodě s protokoly vzdálené správy TR-069/TR-098/TR-111 remote, SNMP,
  • Telnet, internetová správa, záloha a obnovení konfigurace
  • Upgrade software pře servery HTTP / TFTP / FTP

Funkce přemostění

  • Transparentní mosty (učící se): IEEE 802.1d
  • Podpora VLAN
  • Algoritmus STA (Spanning Tree Algorithm)
  • IGMP Proxy

Funkce směrování

  • Statické směrování, RIP, RIPv2, NAT/PAT, DHCP Server, DHCP Relay, DHCP Client, DNS Proxy, ARP

Zabezpečení

  • Filtrovací pravidla PAP, CHAP, TCP/IP/Port
  • Přenos portů (Port triggering/Forwarding),
  • Filtrování MAC adres paketů, správa přístupu, přístup SSH

QoS

  • L3 policy-based QoS, IP QoS, ToS

Propustnost aplikace

  • PPTP, L2TP, IPSec, VoIP, Yahoo messenger, ICQ, RealPlayer, NetMeeting, MSN, X-box, atd.

Napájení

  • Vstupní: 100 - 240 V AC
  • Výstupní: 12 V DC / 1 A

Okolní prostředí

  • Provozní teplota: 0 ~ 40 °C
  • Relativní vlhkost: 5 ~ 95 % (nekondenzující)

Certifikace

  • CE
 
Uživatelská příručka pro modem/router ke stažení zde

uživatelský obsah - vždy jako první článek!!!

---odkaz na všechny novinky---

HBO 3 ve všech základních balíčcích

  • Pozor: Měníme bankovní účet (nechceme zdražovat!)

    9.4.2026

    Rozhodli jsme se nepromítat zvýšené bankovní poplatky do cen našich

    služeb, a proto raději měníme banku. Od 9.4.2026 prosím zasílejte

    veškeré platby na náš nový účet u Air Bank.

    ​Nové číslo účtu: 3623994033/3030

    ​Variabilní symbol pro trvalý příkaz: Zůstává stejný (číslo vaší smlouvy).

    ​Děkujeme, že nám pomáháte držet ceny internetu nízko!

    V případě dotazů volejte kdykoliv na linku 604510621

  • PF2026

    19.12.2025

    PF 2026
    Vážení zákazníci,

    děkujeme vám za vaši přízeň v roce 2025.
    Přejeme vám krásné Vánoce, pevné zdraví a úspěšný vstup do nového roku!

    Jako poděkování jsme pro vás, co využíváte naši TV, připravili vánoční dárek:
    od 19. 12. 2025 do 6. 1. 2026
    vám zapínáme to nejlepší ze SledovaniTV a to 187 kanálů* z balíčku *Maximální* zcela zdarma! 
    (Platí i pro nově registrované zákazníky TV na zkoušku na 1 měsíc).

    Užijte si sváteční atmosféru naplno s tím nejlepším z naší nabídky.

    Děkujeme, že jste s námi.
    Váš tým POPmedia s.r.o.

    Zákaznické číslo 604510621 bude v provozu v období od 24.12.2025 do 1.1.2026 denně, od 9:00-16:00.

    * seznam TV kanálů zdarma od 19.12.2025 do 6.1.2026:

    VOD prima+

    VOD HBO Max

    187 kanálů z balíčku MAXIMÁLNÍ: 

    AXN,Nickelodeon,3sat,AMC,Animal Planet,Das Erste,Auto Motor Sport,Babes TV,BabyTV,Bang U,TV Barrandov,Barrandov Krimi,BBC News,BBC Earth,BBC First,Brazzers TV,TV Brno 1,cms:tv,CS Film,ČT1,ČT1 JM,ČT1 JZC,ČT1 SM,ČT1 SVC,ČT2,ČT24,ČT sport,ČT art,ČT Déčko,Desire,Discovery,Disney Channel,Disney Junior,ducktv,DVTV Extra,Epic Drama,Espreso TV,Eurosport 1,Eurosport 2,Extasy,Extasy 4K Platinum,Nova Action,Film Europe,Film+,FilmBox,FilmBox Premium,FilmBox Family,FilmBox Extra,FilmBox Stars,filmpro,Krb,Food Network,France 24 (English),France 24 (French),Golf Channel,GTTV motošport,HaHa TV,HGTV,History,CS Horror,iConcerts,Investigation Discovery,iVodárenství,i-Vysočina.cz,Jihočeská televize,JimJam,JOJ Cinema,JOJ Family,Film Europe+,Kino Barrandov,CS Mystery,Kladno.1 TV,Zoo Brno - Komentovaná krmení,Krušná TV,KVIFF.TV,Leo TV,Leo TV Gold,Mumlavské vodopády,Galerie zvířat,Ošetřování mláďat,Love Nature 4K,Markíza International,Minimax,MTV,MTV Hits,National Geographic Wild,NatureTV,National Geographic,NHK WORLD-JAPAN,Nick Jr.,Nicktoons,Noe+,Nova,Nova Lady,Nova Sport 1,Nova Sport 2,Nova Cinema,Óčko STAR HD,Óčko HD,OIK TV,ORF 1,ORF 2,Plzeň TV,Relax,Polar,Polsat,Super Polsat,TV Praha,Prima KRIMI,Prima MAX,CNN Prima NEWS,Prima SHOW,Prima STAR,Paramount Network,Prima COOL,Prima,Prima LOVE,Prima ZOOM,Poslanecká sněmovna ČR,Pure Babes,Rebel,A11,Retro,RiK TV,Roma TV,TV Gimi,RT Ústecko,rtm+,Crime + Investigation,Televize Seznam,Sky News,Šláger Originál,Premium,Šláger Muzika,TVS,Arena Sport 1,Arena Sport 2,Nova Fun,Spektrum,Spektrum Home,Sport1,Sport1 CZ,Sport2,Sporty TV,Ptačí krmítko,Jednotka,Dvojka,STVR 24,ta3,Nova Krimi,Tik Bohumín,TLC,Travel Channel,Travelxp,TV LUX,TV Paprika,TV Přerov,TV Puls,TV Beskyd,LifeTV,Noe,TVP 1,TVP 2,TVP 3,FREEDOM,1+1,Kanal 1,Kočičí kavárna,Korálová zahrada,Pláž HD,Televize Ústeckého kraje,V1 TV,MTV 00s,Viasat Explore,Viasat History,Viasat Nature,CS History,Warner TV,ZAK TV,ZDF,Zoo Brno - Africká vesnice,Zoo Brno - Medvěd kamčatský,Zoo Brno - Medvěd lední,Zoo Brno - Život v zoo,SledovaniTV Comedy,SledovaniTV CZ/SK,SledovaniTV Family

  • Omezení přetáčení reklam na kanálech Primy

    1.6.2022

    Skupina FTV Prima od 1. 6. 2022 omezuje přetáčení reklam na svých kanálech v rámci zpětného sledování pořadů. Tuto novinku Prima zavádí plošně u všech IPTV operátorů. SledovaniTV bohužel toto omezení nemůže nijak ovlivnit, ignorovat ani odložit. Ve zpětném přehrávání kanálů Primy bude reklama vždy zkrácena na cca 3 minuty a nebude možné ji přeskočit. 

    Po zapnutí přehrávání máte však 60 sekund volného přetáčení. Nejčastěji toho využijete v momentě, když pokračujete ve sledování již rozdívaného pořadu – v takovém případě se můžete přesunout do jakéhokoliv bodu přehrávání a přeskočit všechny reklamy od začátku pořadu.

    Všechny podrobnosti k tomuto tématu naleznete zde:

    KLIK

     

  • Důležité - změna našeho účtu, jdeme k UniCredit Bank

    31.12.2021

    Od 1.1.2022 měníme bankovní účet na UniCredit Bank. Tímto Vás chceme požádat, všechny naše zákazníky, o změnu vašeho trvalého příkazu u plateb od 1.1.2022:

    NOVÉ ČÍSLO BANKOVNÍHO ÚČTU PRO PLATBY ZA INTERNET a TV:

    1463585003 / 2700

    Variabilní symbol pro trvalý příkaz zůstává stejný = ČÍSLO SMLOUVY

    Dosavadní bankovní účet bude zachován souběžně do konce března 2022.

  • Velikonoce 2021 s naší TV !

    30.3.2021

    Velikonoce2021tv

  • COVID-19 Kontaktní místo od 10.3.2021 je uzavřeno pro veřejnost.

    9.3.2021

    Z důvodu nařízení vlády a novým opatřením bude naše kontaktní místo na adrese Kollárova 808/5 v Litovli od 10.3.2021 uzavřeno pro veřejnost. V případě potřeby využívejte naši online podporu na telefonním čísle 604510621 nebo emailu info@popmedia.cz
    Děkujeme, chceme tímto opatřením chránit vaše i naše zdraví.

  • Prémiové kanály ve START balíčku !

    16.3.2020

    Vážení zákazníci, pro spestření v nelehké situaci aktuálního vývoje přidáváme na měsíc březen zdarma 17 prémiových kanálů do START balíčku (Sport1, Sport2, Boomerang, Cartoon Netowork, Filmbox premium, Filmbox extra HD, Filmbox plus, Filmbox, Filmbox Family, FightBox HD,  FastBox &fun HD, FilmBox arthouse, DocuBox HD, fashionBOX HD, 360 TUNEBOX, EROX HD, EROXXX HD).

  • Vánoční akce programy

    13.12.2019

    Veselé Vánoce plné filmových zážitků!

    Po celý prosinec všechny kanály FILMBOX (14 kanálů v záklaních balíčcích) a rovněž balíček FILMY v základních balíčcích.

    Od 13.12.2019 do 1.1.2020 kanály Minimax a AMC součástí základních balíčků.

  • Nový balíček Mých 7

    2.12.2019

    Od prosince 2019 spouštíme nový balíček Mých 7. Poskládejte si oblíbené kanály do vlastního balíčku.

    Namixujte si 7 kanálů podle svého výběru. Každý měsíc je můžete změnit. PO ZAPLACENÍ BALÍČKU se ve vašem nastavení účtu objeví možnost vyskládat si 7 prémiových kanálů z celkově nabízených 32. Po 30 dnech si můžete vybrat novou kombinaci balíčků. K vašim 7 kanálům dostanete vždy zdarma 4 kanály Óčka v HD kvalitě.

    více informací zde

     

  • Změny v programové nabídce od prosince a ledna

    1.12.2019

    Od 1.12.2019

    vracíme SPORT1 a SPORT2 do balíčku SPORT, přidáváme nový dětský kanál LALA TV (v balíčku Basic, Max, Maxi), přidáváme nový cestovatelský kanál Travel Chennel (v balíčku Basic, Max, Maxi), kanál Disnej Jr. přidáváme do balíčku Basic (v Max a Maxi již je), přidáváme nová kanál pro dospělé Private HD a je to náhrada kanálu Hustler.

    Od 1.1.2020

    kanál Nova Sport končí v balíčku Basic, přidáváme kanál o vaření TV Paprika (v prosinci ho máme jako promo ve STARTu, od ledna pak v balíčku Basic, Max a Maxi), přidáváme kanál pro dospělé Extasy ve 4K (v prosinci ho máme jako promo ve STARTu, od ledna pak v balíčku Basic, Ma, Maxi a Relaxxx).

Starší »